rubygem-fog-voxel

Module for the 'fog' gem to support Voxel


Up to date: Yes

Gitweb repository: http://pkgs.fedoraproject.org/cgit/rubygem-fog-voxel.git

SPEC file: http://pkgs.fedoraproject.org/cgit/rubygem-fog-voxel.git/tree/rubygem-fog-voxel.spec

Upstream url: https://github.com/fog/fog-voxel

Maintainer: vondruch

Git Commits: 2

Last packager: Fedora Release Engineering

Last commit message: Rebuilt for https://fedoraproject.org/wiki/Fedora_23_Mass_Rebuild

Last commit date: June 18, 2015 12:00

Description: This library can be used as a module for `fog` or as standalone provider to use the Voxel in applications.

Rawhide Fedora 24 Fedora 23 Gem Version
0.1.0 0.1.0 0.0.2 0.1.0

Dependency Tree

Dependencies: 2

Package Environment Rawhide f24 f23 Upstream
rubygem-shindo development 0.3.8 0.3.8 0.3.8 0.3.8
rubygem-fog-xml development 0.1.2 0.1.2 0.1.1 0.1.2

Dependents: 1

Package Rawhide f24 f23 Upstream
rubygem-fog 1.28.0 1.28.0 1.28.0 1.38.0

No bugs found!

Build ID Title
730944 rubygem-fog-voxel-0.1.0-2.fc24
701020 rubygem-fog-voxel-0.1.0-1.fc24
660904 rubygem-fog-voxel-0.0.2-2.fc23
621915 rubygem-fog-voxel-0.0.2-1.fc23