Module for the 'fog' gem to support StormOnDemand

Up to date: Yes

Gitweb repository:

SPEC file:

Upstream url:

Maintainer: vondruch

Git Commits: 2

Last packager: Fedora Release Engineering

Last commit message: Rebuilt for

Last commit date: June 18, 2015 12:00

Description: This library can be used as a module for `fog` or as standalone provider to use the StormOnDemand in applications.

Rawhide Fedora 27 Fedora 26 Gem Version
0.1.1 0.1.1

Dependency Tree

No dependencies

Dependents: 1

Package Rawhide f27 f26 Upstream
rubygem-fog 1.28.0 1.38.0

No bugs found!

Build ID Title
730951 rubygem-fog-storm_on_demand-0.1.1-2.fc24
701224 rubygem-fog-storm_on_demand-0.1.1-1.fc24
660887 rubygem-fog-storm_on_demand-0.1.0-2.fc23
621706 rubygem-fog-storm_on_demand-0.1.0-1.fc23